A+ A A-
Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
Atelier et sécurité

SUJET : PB Bestcombi 2000

PB Bestcombi 2000 13 Juil 2013 14:34 #81204

  • BilloutBoy
  • Portrait de BilloutBoy
  • Hors Ligne
  • Assidu
  • Messages : 766
Bonjour à toutes et tous,

Voilà mon problème:
J'ai ma Bestcombi 2000 qui en fonction rabot/degau ne se lance plus et ronronne.
L'axe n'est pas bloqué et libre de rotation.

Je pencherai plus pour un problème de condo de démarrage (les autres fonctions fonctionnent) si chaque moteur en possede un !!!

Quelqu'un a t'il deja eu ce problème ? Où puis-je trouver le plan électrique ?

Merci de vos conseils et de votre aide.

Cordialement

Dominique
L'administrateur a désactivé l'accès en écriture pour le public.

Re:PB Bestcombi 2000 13 Juil 2013 14:46 #81205

  • Philippe 10
  • Portrait de Philippe 10
  • Hors Ligne
  • Assidu
  • Messages : 637
  • Remerciements reçus 12
Bonjour Dominique
Si ton moteur est un moteur mono, c'est certainement le condo qui est cramé.
Il suffira de le remplacer.
Si ton moteur est en tri .......? Peut être qu'il y une phase de coupée.
Dans tous les ces il faut tester la tension qui arrive au moteur avec un voltmètre.
J’espère que ma réponse t'aidera.
L'administrateur a désactivé l'accès en écriture pour le public.

Re:PB Bestcombi 2000 13 Juil 2013 16:55 #81211

  • BilloutBoy
  • Portrait de BilloutBoy
  • Hors Ligne
  • Assidu
  • Messages : 766
Merci Philippe,
C'est une machine qui tourne en mono 220 V.
Donc, je pense au condo, ne me reste plus qu'à le découvrir.

Merci
L'administrateur a désactivé l'accès en écriture pour le public.

Re:PB Bestcombi 2000 13 Juil 2013 17:30 #81212

  • MichMich
  • Portrait de MichMich
  • Hors Ligne
  • Discret
  • qui va piano...
  • Messages : 205
Bonjour,
En attendant de le changer, une ficelle "libre" autour du mandrin peut te servir de lanceur...A utiliser avec prudence...mais ça marche...
Si tu demande ton chemin à quelqu'un qui le connaît, alors tu ne pourras plus t'égarer...
L'administrateur a désactivé l'accès en écriture pour le public.

Re:PB Bestcombi 2000 13 Juil 2013 17:52 #81213

  • BilloutBoy
  • Portrait de BilloutBoy
  • Hors Ligne
  • Assidu
  • Messages : 766
Bonjour MichMich,

Merci pour l'astuce, mais ayant déjà perdu une jambe, je ne vais pas tenter le diable avec ma chance. ;)

Merci
L'administrateur a désactivé l'accès en écriture pour le public.

Re:PB Bestcombi 2000 13 Juil 2013 20:35 #81216

  • cocomilko
  • Portrait de cocomilko
  • Hors Ligne
  • Zélé
  • Messages : 1290
Bonjour,
en lançant le moteur sans courroie cela devrais démarrer, c'est alors surement le condo.
si tu as trois moteurs enlève le condo sur un autre moteur et rebranche les fil comme c'était tu verras alors si c'est le condo. '( attention un condo conserve parfois du courant et ça chatouille fort.
milko
Dernière édition: 13 Juil 2013 20:36 par cocomilko.
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.081 secondes
Propulsé par Kunena